看 见 你 的 视 界
*无法访问Google Play,请直接下载安装包 *Cannot access Google Play. Please download installation pack *無法訪問Google Play,請直接下載安裝包 ( 点击获取二维码直接下载 click to obtain the code or download directly 點擊獲取二維碼直接下載 )
支持机型 功能实现 权限说明

ZY Play for IOS  2.7.1

需要 iOS 9.0 或更高版本。

兼容以下设备:

iPhone XS Max, iPhone XS, iPhone XR, iPhone X, iPhone SE, iPhone 8 Plus, iPhone 8, iPhone 7 Plus, iPhone 7, iPhone 6s Plus, iPhone 6s, iPhone 6 Plus, iPhone 6

ZY Play for Android  2.0.5

需要Android 5.0 或更高版本。

兼容以下设备:

Google Pixel XL, Pixel 2 XL, Pixel 2, Pixel, Nexus 6P, Nexus 6, Nexus 5X
Samsung Galaxy S9 Plus, Galaxy S9, Galaxy S8 Plus, Galaxy S8, Galaxy Note 8
Huawei P9, P20 Pro, P10 Plus, P10, Mate 9, Mate 8, Mate 10 Pro, Mate 10
Oneplus 6, 5T, 5, 3T, 3
Xiaomi Redmi Note 4X, Redmi Note 3, MI 6, MI 5s, MI 5, MI 4
Lge G6, G5
Smartisan U1 Pro, Nuts Pro 2
Oppo R9s, Find X
Vivo X7, NEX

*本设备支持列表会持续更新。

**并非所有的功能都能在所有设备上使用。